Как установить GMP на PHP7 и Ubuntu

При попытке запустить composer updateпроект SimpleSAML я получил следующую ошибку .

- openid/php-openid dev-master requires ext-gmp * -> the requested PHP extension gmp is missing from your system.

Бег sudo apt-get install php5-gmpне работал, иsudo apt-get install php7-gmp

php,linux,ubuntu,composer-php,php-7,

9