Почему приложение Quora не загружается в старых версиях Android? Как я могу использовать Quora сейчас?

Привет…

Я думаю, что версия ниже v4.0.4

В настоящее время большинству приложений требуется по крайней мере версия 5.0, чтобы получить полный доступ …

Попробуйте использовать QUORA в каком-нибудь веб-браузере.

Они будут поддерживать все версии, и даже вам не нужно обновлять программное обеспечение.

попробуйте этот браузер по умолчанию, чтобы вы могли ROCK quora ..

<div class="ui_qtext_embed thumbnail" data-video-provider="youtube" data-embed="<iframe width=

0

Ура! Вы первые нашли эту информацию, сделайте доброе дело, поделитесь ей в: